Erros nos DLLs de 1.6 e acima!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Erros nos DLLs de 1.6 e acima!

Mensagem  Dunada em Seg Fev 21, 2011 6:00 pm

Cara assisti algumas video aulas suas, são bem instrutivas...

É o seguinte, eu baixei o injetor "ALLZACK Inject 2.3", baixei o "Unlook ALLZACK", baixei o "Pack Dll C.A" por enquanto tudo certo!

Agora vem uma coisa q eu não compreendi, fiz tudo q mostrou nas video aulas, porém o único q deu "meio certo" foi o "Allzack 1.6", digo "meio certo" pelo motivo q, inicia perfeitamente, porém mais ou menos 2 ou 3 minutos depois, o jogo fecha totalmente...e outra os dlls acima de 1.6 não funcionam, dá o tal "DC".

Gostaria de uma ajuda...Grato!

Dunada

Mensagens : 1
Data de inscrição : 21/02/2011

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum